Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 07.01.2019, 07:20 #1
Новичок
 
Регистрация: 13.08.2010
Сообщений: 183
Лена Москалева Лена Москалева вне форума
Новичок
 
Регистрация: 13.08.2010
Сообщений: 183
По умолчанию

у меня c16nzмоно.когда завожу на холодную холостые есть, но когда разогревается они проподают(машина глохнет).может кто знает в чем дело?
Лена Москалева вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
подскажите что может быть когда на холодную завожу заводиться и глохнет и так Даниил Зайков Свободное общение 4 23.02.2019 08:26
парни подскажите!завожу на холодную один гидрик стучит и сильно!когда Леонид Топливо и эксплуатационные жидкости 7 17.02.2019 07:01
на холодную пропали холостые. вчера ездил все норм было, а когда уже покатался koles Гарантийное и сервисное обслуживание 2 21.10.2018 15:51
Ребята, когда завожу торцует двигатель когда холодный немного поработает и все Александр Фирсов Двигатель и его системы 0 10.09.2018 11:57
уходит тосол( когда завожу на холодную парит из глушителя что может быть? ОчереднойЧервяк Двигатель и его системы 5 27.05.2018 06:34


Текущее время: 15:32. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019